日: 2021年9月13日

【重要】弊社プラグイン脆弱性に関するお知らせ

弊社配布中のオープンソースECサイト構築パッケージ「ECCUBE3」向けプラグインにつきまして、クロスサイトスクリプティングの脆弱性が見つかりましたので、以下の通りご報告及び対策方法をお知らせいたします。 尚、対策済みアップデート版は本日より公開配布しておりますので、ご利用中の方は大変お手数で …

続きを読む